<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="en" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7"  lang="en" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8"  lang="en" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"  lang="en" dir="ltr"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html  lang="en" dir="ltr"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"><!--<![endif]-->

<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="apple-touch-icon" sizes="114x114" href="https://www.colorado.edu/today/profiles/express/themes/expressbase/apple-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://www.colorado.edu/today/profiles/express/themes/expressbase/apple-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="57x57" href="https://www.colorado.edu/today/profiles/express/themes/expressbase/apple-icon-57x57.png" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
<link href="//fast.fonts.net/cssapi/86696b99-fb1a-4964-9676-9233fb4fca8f.css" rel="stylesheet" type="text/css" />
<link href="https://www.colorado.edu/today/feed/rss.xml" rel="alternate" />
<link rel="shortcut icon" href="https://www.colorado.edu/today/profiles/express/themes/cuminimal/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="apple-touch-icon" sizes="144x144" href="https://www.colorado.edu/today/profiles/express/themes/expressbase/apple-icon-144x144.png" />
<meta property="og:image" content="https://www.colorado.edu/today/sites/default/files/styles/medium/public/article-thumbnail/800px-wild_lesser_mallow_hibiscus_hirtus_kambalakonda_2.jpg?itok=ieW6VVzr" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="450" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="description" content="New research shows that a long-held hypothesis about the factors that govern species ranges largely holds true, but may be the result of a previously underappreciated ecological mechanism." />
<meta name="abstract" content="New research shows that a long-held hypothesis about the factors that govern species ranges largely holds true, but may be the result of a previously underappreciated ecological mechanism." />
<meta name="keywords" content="Charles Darwin, climate factors, species expansion, species range, Proceedings of the National Academy of Sciences journal, hypothesis, environmental stress, interacting species, CU Boulder environmental research, Kenya, Hibiscus meyeri, population dynamics, ecological gradient" />
<meta name="news_keywords" content="Charles Darwin, climate factors, species expansion, species range, Proceedings of the National Academy of Sciences journal, hypothesis, environmental stress, interacting species, CU Boulder environmental research, Kenya, Hibiscus meyeri, population dynamics, ecological gradient" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.colorado.edu/today/2017/12/27/classic-darwinian-ecological-hypothesis-holds-twist" />
<link rel="shortlink" href="https://www.colorado.edu/today/node/26460" />
<meta property="og:site_name" content="CU Boulder Today" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.colorado.edu/today/2017/12/27/classic-darwinian-ecological-hypothesis-holds-twist" />
<meta property="og:title" content="A classic Darwinian ecological hypothesis holds up—with a twist" />
<meta property="og:description" content="New research shows that a long-held hypothesis about the factors that govern species ranges largely holds true, but may be the result of a previously underappreciated ecological mechanism." />
<meta property="og:updated_time" content="2017-12-27T09:36:08-07:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="https://www.colorado.edu/today/2017/12/27/classic-darwinian-ecological-hypothesis-holds-twist" />
<meta name="twitter:title" content="A classic Darwinian ecological hypothesis holds up—with a twist" />
<meta name="twitter:description" content="New research shows that a long-held hypothesis about the factors that govern species ranges largely holds true, but may be the result of a previously underappreciated ecological mechanism." />
<meta property="article:published_time" content="2017-12-27T13:00:00-07:00" />
<meta property="article:modified_time" content="2017-12-27T09:36:08-07:00" />
  <title>A classic Darwinian ecological hypothesis holds up—with a twist | CU Boulder Today | University of Colorado Boulder</title>

      <meta name="MobileOptimized" content="width">
    <meta name="HandheldFriendly" content="true">
    <meta name="viewport" content="width=device-width">
  <meta http-equiv="cleartype" content="on">

  <link type="text/css" rel="stylesheet" href="https://www.colorado.edu/today/sites/default/files/css/css_J1gBNMoOGjhTykM8naTRiN1bLETTLW68vPC78QZvaug.css" media="screen" />
<link type="text/css" rel="stylesheet" href="https://www.colorado.edu/today/sites/default/files/css/css_Jdtt3Tl52dxH8dxYG3LDxk_0yM3d6kCB5xso7BSBjjU.css" media="screen" />
<link type="text/css" rel="stylesheet" href="https://www.colorado.edu/today/sites/default/files/css/css_aAiZKZAzMqKykKKBLLQP15QyOyz8AQR_AU4OhiEg-mI.css" media="screen" />
<link type="text/css" rel="stylesheet" href="https://www.colorado.edu/today/sites/default/files/css/css_KQqxVqBWa2et5VlYhVfMgXdgC3BStcniyhBOKqKyGic.css" media="screen" />
<style type="text/css" media="screen">
<!--/*--><![CDATA[/*><!--*/
img.custom-logo{max-width:600px !important;width:100%;margin-right:20px;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="https://www.colorado.edu/today/sites/default/files/css/css_RZ2e2QKgL5Nc7odSIOCN9oLsOQRX3u0xj9B-nZYSaXs.css" media="screen" />
<link type="text/css" rel="stylesheet" href="https://www.colorado.edu/today/sites/default/files/css/css_et5kwTqle54XmdWMLW2ysK3MrM8G1aB7w3C4-eP4O-U.css" media="screen" />
<link type="text/css" rel="stylesheet" href="https://www.colorado.edu/today/sites/default/files/css/css_MYE84Mr8lgNIZGvDxO9Y0vKH_DQvJJuckP9Ygp_pvYo.css" media="print" />
  <script type="text/javascript" src="https://www.colorado.edu/today/profiles/express/libraries/modernizr/modernizr.min.js?p1om81"></script>
<script type="text/javascript" src="https://www.colorado.edu/today/sites/default/files/js/js_ZDOaep6HA5A0eriyiN-YaNv7MHsjd-FIuFyilZ2o5cw.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.migrateMute=true;jQuery.migrateTrace=false;
//--><!]]>
</script>
<script type="text/javascript" src="https://www.colorado.edu/today/sites/default/files/js/js_Fl_g-v433yRExXuMVD9nc_pcGPopPBlbL7jq3s8008Y.js"></script>
<script type="text/javascript" src="https://www.colorado.edu/today/sites/default/files/js/js_DzD04PZATtGOFjfR8HJgfcaO3-pPZpWFXEvuMvQz2gA.js"></script>
<script type="text/javascript" src="https://www.colorado.edu/today/sites/default/files/js/js_bLcjVVvqxUHSydrzq9xHvK0sqtLrdvugli7zXuHstXk.js"></script>
<script type="text/javascript" src="https://www.colorado.edu/today/sites/default/files/js/js_CyKuWMIpJAJ-cNgXLuRkTT6MDd0xsWibbpG_h3PXYcM.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-25752450-1", {"cookieDomain":"auto"});ga("set", "dimension1", "26460");ga("set", "dimension2", "A classic Darwinian ecological hypothesis holds up\u2014with a twist ");ga("set", "dimension3", "Article");ga("set", "dimension4", "Wed, 12\/27\/2017 - 13:00");ga("send", "pageview");ga('create', 'UA-82842230-1', 'auto', {'name':'customTracker0'});  ga('customTracker0.send', 'pageview');ga('create', 'UA-105731679-1', 'auto', {'name':'customTracker1'});  ga('customTracker1.send', 'pageview');
//--><!]]>
</script>
<script type="text/javascript" src="https://www.colorado.edu/today/sites/default/files/js/js_utMS-5-J2UhcZJWT6xDW7MPd1RN0DlfZOUF5H__Mxw8.js"></script>
<script type="text/javascript" src="https://www.colorado.edu/today/sites/default/files/js/js_f1ktvESGhsmF90brCt-jJAS_dPDcjqKl64LyCvci-XY.js"></script>
<script type="text/javascript">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</script>
      <!--[if lt IE 9]>
    <script src="/today/profiles/express/themes/expressbase/js/html5-respond.js"></script>
    <![endif]-->
  </head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-26460 node-type-article has-feedback-form layout-default headings-light page-title-image-background-transparent block-icons-inherit layout-responsive max-width-1200 primary-sidebar-second banner-white layout-wide" >
      <p id="skip-link">
      <a href="#main" class="element-invisible element-focusable">Skip to Content</a>
    </p>
      <div id="page-wrapper" class="page-wrapper">
  <div id="page" class="page node-published">
        <div id="alerts-wide-wrapper" class="section-wrapper">
      <div id="alerts" class="clearfix">
          <div class="region region-alerts clearfix">
    <div id="block-rave-alerts-rave-alerts" class="block block-rave-alerts  block-rave-alerts-rave-alerts">
  <div class="block-inner-wrapper block-inner clearfix">
                <div class="content">
      <div id="rave-alerts" data-remote-url="">
  </div>
    </div>
  </div>
</div>
  </div>
      </div>
    </div>
        <div id="search" tabindex="-1">
      <div class="element-max-width search-wrapper">
          <div class="region region-search-box clearfix">
      <div class="cu-search-box cu-search-box-small animated">
    <h2 class="element-invisible">Search</h2>
    <form class="cu-search-form" action="/today/search" method="get">
      <div class="search-form-wrapper">


                <div class="search-fields">
          <div class="cu-search clearfix">
            <div class="form-item form-type-textfield form-item-search-keys">
              <label class="element-invisible" for="edit-search-keys">Enter the terms you wish to search for. </label>
              <input placeholder="Search this site" type="search" id="edit-search-keys" name="cse" value="" size="15" maxlength="128" class="form-text">
            </div>
            <div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Search" class="form-submit"></div>
          </div>
        </div>
      </div>
    </form>
  </div>
  </div>
      </div>
    </div>
    <div id="header-wrapper" class="section-wrapper header-wrapper">
      <header class="header container-max clearfix" id="header" role="banner">
        <div id="branding" class="col-lg-8 col-md-8 col-sm-12 col-xs-12">
          <div id="print-header" class="clearfix">
  <div class="print-site-name">
    CU Boulder Today   </div>
  <div class="print-site-logo">
    <img src="https://www.colorado.edu/today/profiles/express/themes/expressbase/images/print-logo.png" alt="University of Colorado Boulder" />  </div>
</div>
    <a href="/today/" rel="home" title="CU Boulder Today " class="custom-logo-link"><img class="custom-logo custom-logo-white" src="https://www.colorado.edu/today/sites/default/files/custom_logo/cuboulder-logo-one-line.png" alt="CU Boulder Today  logo" /></a><a href="/today/" rel="home" title="CU Boulder Today " class="custom-logo-link"><img class="custom-logo custom-logo-black" src="https://www.colorado.edu/today/sites/default/files/custom_logo/cuboulder-logo-one-line-black.png" alt="CU Boulder Today  logo" /></a>  <div class="element-invisible">
          <div class="header__name-and-slogan" id="name-and-slogan">
                  <div class="header__site-name" id="site-name">
            <a href="/today/" title="Home" class="header__site-link" rel="home"><span>CU Boulder Today </span></a>
          </div>
        
                  <div class="header__site-slogan" id="site-slogan">University of Colorado <strong>Boulder</strong></div>
              </div>
      </div>
          <div class="mobile-menu-toggle">
            <button id="toggle" aria-haspopup="true" aria-expanded="false" aria-controls="mobile-menu" aria-label="Navigation"><span class="mobile-menu-text">Menu </span><i class="fa fa-reorder fa-fw"></i></button>
          </div>
        </div>
        <div id="header-content" class="col-lg-4 col-md-4 col-sm-12 col-xs-12 clearfix">
                      <a href="#search" class="search-toggle"><i class="fa fa-search"></i><span class="element-invisible">Search</span></a>
                  </div>
      </header>
    </div>
    <div id="navigation-wrapper" class="navigation-wrapper">
            <div id="main-menu-wrapper" class="section-wrapper">
        <div id="navigation" class="container-max">
          <div class="nav-inner col-lg-12 col-md-12 clearfix">
              <nav role="navigation" tabindex="-1" class="region region-menu action-none">
          <h2 class="element-invisible">Secondary Menu</h2> <ul id="action-menu" class="links inline clearfix action-menu"><li class="first"><a href="https://www.colorado.edu/today/find-a-story" title="" class="first"><i class="fa fa-fw fa-search"></i> <span class="">Find a Story</span></a></li><li class=""><a href="/today/content/submit-story-idea" title=""><i class="fa fa-fw fa-lightbulb-o"></i> <span class="">Submit a Story</span></a></li><li class="last"><a href="/today/media" class="last"><i class="fa fa-fw fa-info-circle"></i> <span class="">For Media</span></a></li>  </ul>        <h2 class="element-invisible">Main menu</h2>  <ul class="links inline clearfix" id="main-menu"><li class="first"><a href="/today/" id="home-link" class="first"><i class="fa fa-home"></i><span class="element-invisible">Home</span></a></li><li class=""><a href="/today/news-headlines">News Headlines</a></li><li class=""><a href="/today/campus-community">Campus Community</a></li><li class="last"><a href="/today/events-exhibits" class="last">Events &amp; Exhibits</a></li>  </ul>
  </nav>
          </div>
        </div>
      </div>
    </div>
    <div id="mobile-navigation-wrapper">


      <div id="mobile-navigation">
        <div id="mobile-search">
            <div class="region region-search-box clearfix">
      <div class="region region-search-box clearfix">
      <div class="cu-search-box cu-search-box-small animated">
    <h2 class="element-invisible">Search</h2>
    <form class="cu-search-form" action="/today/search" method="get">
      <div class="search-form-wrapper">


                <div class="search-fields">
          <div class="cu-search clearfix">
            <div class="form-item form-type-textfield form-item-search-keys">
              <label class="element-invisible" for="edit-search-keys">Enter the terms you wish to search for. </label>
              <input placeholder="Search this site" type="search" id="edit-search-keys" name="cse" value="" size="15" maxlength="128" class="form-text">
            </div>
            <div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Search" class="form-submit"></div>
          </div>
        </div>
      </div>
    </form>
  </div>
  </div>
  </div>
        </div>
        <nav id="mobile-menu" role="navigation">
                  <h2 class="element-invisible">Mobile menu</h2><ul id="main-menu-mobile" class="links clearfix"><li class="menu-576 first"><a href="/today/">Home</a></li>
<li class="menu-1608"><a href="/today/news-headlines">News Headlines</a></li>
<li class="menu-1610"><a href="/today/campus-community">Campus Community</a></li>
<li class="menu-1612 last"><a href="/today/events-exhibits">Events &amp; Exhibits</a></li>
</ul>          <ul id="secondary-menu-mobile" class="links clearfix"><li class="menu-9870 first"><a href="https://www.colorado.edu/today/find-a-story" title="">Find a Story</a></li>
<li class="menu-9872"><a href="/today/content/submit-story-idea" title="">Submit a Story</a></li>
<li class="menu-9874 last"><a href="/today/media">For Media</a></li>
</ul>                                                </nav>
      </div>
    </div>
    <div class="express-messages">
      
      
      
          </div>
    <div class="top-content-wrapper"><div class="top-content">
            <div id="intro-wide-wrapper" class="section-wrapper">
          <div class="region region-intro clearfix">
    <div id="block-bean-cu-boulder-today-without-date" class="block block-bean  block-bean-type-block block-bean-cu-boulder-today-without-date">
  <div class="block-inner-wrapper block-inner clearfix">
                <div class="content">
      <div class="entity entity-bean bean-block clearfix">

  <div class="content">
    
  <div class="field field-name-field-block-text field-type-text-long field-label-hidden">
    <div style="padding:20px 20px 15px; background:#000; line-height:100%;" aria-hidden="true" role="presentation">
<div class="element-max-width-padding">
<div style="display:table; width:100%; color:#fff;">
  <div style="vertical-align:middle; display:table-cell; width:60%; padding-right:40px;">
    <img src="/p1a151ad00b3/sites/default/files/block/cubouldertoday.png" width="346" height="44" alt="CU Boulder Today"  />
  </div>
  <div style="vertical-align:middle; display:table-cell; width:40%; text-align: right; white-space:nowrap; font-weight:900; font-size:85%;">
  
  </div>
</div>
</div>
</div>  </div>
  </div>
</div>
    </div>
  </div>
</div>
  </div>
      </div>
      
            
      <div id="content-wrapper" class="section-wrapper content-wrapper">
        <div class="section-wrapper title-wrapper">

        </div>
        <div id="main" class="clearfix">
          <div class="clearfix container-max content-inner-wrapper">
            <div class="breadcrumb-wrapper col-lg-12 col-md-12 col-sm-12 col-xs-12">
                          </div>
            <div class="main-title-wrapper col-lg-12 col-md-12 col-sm-12 col-xs-12">
              <a id="main-content"></a>
                                            <h1 class="page__title title " id="page-title">A classic Darwinian ecological hypothesis holds up—with a twist </h1>
                                        </div>



          </div>
                              <div id="main-content-wrapper" class="container-max">
            <div id="content" class="col-lg-12 col-md-12 col-sm-12 col-xs-12" role="main">
                <div class="region region-content clearfix">
    <div class="cu-share-inline-mobile block"><ul class="soc social-links-24"><li>
  <span class="social-links-text"><i class="fa fa-share-alt"></i> Share </li></span><li class="social-share-item"><a href="https://twitter.com/home?status=https%3A%2F%2Fwww.colorado.edu%2Ftoday%2F2017%2F12%2F27%2Fclassic-darwinian-ecological-hypothesis-holds-twist" target="_blank"><span class="socicon soc-twitter"></span><span class="element-invisible">Share via Twitter</span></a></li><li class="social-share-item"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.colorado.edu%2Ftoday%2F2017%2F12%2F27%2Fclassic-darwinian-ecological-hypothesis-holds-twist" target="_blank"><span class="socicon soc-facebook"></span><span class="element-invisible">Share via Facebook</span></a></li><li class="social-share-item"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.colorado.edu%2Ftoday%2F2017%2F12%2F27%2Fclassic-darwinian-ecological-hypothesis-holds-twist" target="_blank"><span class="socicon soc-googleplus"></span><span class="element-invisible">Share via Google Plus</span></a></li><li class="social-share-item"><a href="https://www.linkedin.com/shareArticle?mini=true&title=A classic Darwinian ecological hypothesis holds up—with a twist &summary=&source=&url=https%3A%2F%2Fwww.colorado.edu%2Ftoday%2F2017%2F12%2F27%2Fclassic-darwinian-ecological-hypothesis-holds-twist" target="_blank"><span class="socicon soc-linkedin"></span><span class="element-invisible">Share via LinkedIn</span></a></li><li class="social-share-item"><a href="mailto:?body=Check%20this%20out%20-%20https%3A%2F%2Fwww.colorado.edu%2Ftoday%2F2017%2F12%2F27%2Fclassic-darwinian-ecological-hypothesis-holds-twist" target="_blank"><span class="socicon soc-email"></span><span class="element-invisible">Share via E-mail</span></a></li></ul></div>
  <div class="author-meta">
    <span class="author-meta-date author-meta-item"><i class="fa fa-clock-o"></i><span class="element-invisible">Published:</span>  Dec. 27, 2017</span> <span class="author-meta-separator">&bull;</span> <span class="author-meta-name author-meta-item">By <span class="byline-author-name"><a href="/today/trent-knoss">Trent Knoss</a></span></span>  </div>

<div class="advanced-article-content-wrapper clearfix row ">
      <div class="advanced-article-priority-content col-lg-12 col-md-12 col-sm-12 col-xs-12 ">
      <div class="field field-name-field-adv-article-fc-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img class="image-advanced_article_hero" src="https://www.colorado.edu/today/sites/default/files/styles/advanced_article_hero/public/hibiscus.jpg?itok=t_QrIapy" width="1500" height="600" alt="Hibiscus flower" /></div></div></div>    </div>
    <div class="advanced-article-content col-lg-12 col-md-12 col-sm-12 col-xs-12">

    

                                      <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>A long-held hypothesis about the factors that govern species ranges largely holds true, but may be the result of a previously underappreciated ecological mechanism, new research shows.</p>
<p>The prediction, first iterated by Charles Darwin in 1859, holds that climate factors will limit species expansion in more stressful environments (such as cold or dry regions), but that interactions with other species, like competition and pollination, will limit a species range in less stressful environments, where the climate is more temperate.</p>
<p>The new CU Boulder study, published in the journal <em>Proceedings of the National Academy of Sciences</em>, finds that while the broad outline of Darwin’s hypothesis holds true—the effects of species interactions on a specific plant population increased in conjunction with decreasing environmental stress—there is a nuance to the commonly held model.</p>
<p>“Darwin and others have said that what drives this pattern is gradients in density or diversity of interacting species, but instead it seems to be effects of stress on growth, survival, reproduction and germination of the plant species,” said Allison Louthan, who led the research while completing her PhD dissertation in CU Boulder’s <a href="https://www.colorado.edu/envs/">Environmental Studies Program</a>.</p>
<p>At three field sites in central Kenya that varied in overall aridity, the researchers studied the population dynamics of <em>Hibiscus meyeri</em>, a common flowering plant, over a period of four years. The ubiquity of this particular flowering species, Louthan said, makes it a useful model system for studying differences in population dynamics across an ecological gradient.</p>
<p>As expected, pollination, herbivory and competition with other herbs and shrubs played a strong role in setting the edges of the plant’s range in the wetter sites. Those same interactions, however, did not seem to have a strong hand in <em>H. meyeri</em>’s expansion to drier sites.</p>
<p>“This research provides a guide about where and when species interactions are important and where they are less important,” said Louthan, now a post-doctoral researcher at Duke University. “Understanding the different forces that set limits to a species range and allow populations to expand or contract is crucial for understanding both ecological and evolutionary dynamics.”</p>
<p>Next, the researchers plan to expand their experimental method to other systems, in order to continue studying how a species reacts to various factors across a broad geographic area.</p>
<p>“Even before climate change, a major question was why species have the range limits that they do, and what the importance was of climate versus interactions with other species in setting these limits,” said Dan Doak, a professor in CU Boulder’s Environmental Studies Program and a coauthor on the study.</p>
<p>“Now, with ongoing climate change, these questions are much more pressing. This work shows that multiple forces matter in shaping where a species lives, and also that the mechanisms driving these effects are not what biologists have usually assumed.”</p>
<p>Coauthors of the new research include Robert Pringle of Princeton University, Jacob Goheen of the University of Wyoming, Todd Palmer of the University of Florida, and William Morris of Duke University. The research was conducted in collaboration with the Mpala Conservancy in Kenya, and the National Science Foundation, among others, provided financial support.</p>
</div></div></div>    
  </div>
</div>
<div class="article-meta-wrapper"><div class="article-meta"><div class="article-meta-section article-meta-categories"><i class="fa fa-folder-open"></i><span class="element-invisible">Categories:</span><div class="item-list"><ul><li class="first"><a href="/today/environment">Environment</a></li>
<li class="last"><a href="/today/news-headlines-articles">News Headlines</a></li>
</ul></div></div></div></div>  </div>
                          </div>


            
                      </div>
        </div>
      </div>

      
      
              <div id="after-content-wrapper" class="section-wrapper after-content-wrapper">
          <div id="after-content" class="container-max">
              <div class="region region-after-content region-one-column block-column-container clearfix">
    <div id="block-cu-related-articles-related-articles-block-grid" class="block block-cu-related-articles has-block-title col-xs-12 col-sm-12 col-md-12 col-lg-12 block-cu-related-articles-related-articles-block-grid">
  <div class="block-inner-wrapper block-inner clearfix">
              <h2 class="block-title">Related Articles</h2>
            <div class="content">
      <div class="related-articles row related-articles-hide-date"><div class="related-article col-lg-4 col-md-4 col-sm-4 col-xs-12"><h3><a href="/today/2014/06/17/cu-boulder-expands-degree-options-energy-and-water-professionals">CU-Boulder expands degree options for energy and water professionals</a></h3>
<div class="article-grid-summary"><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even">A new educational partnership at the University of Colorado Boulder will provide expanded degree options for working professionals interested in specialized graduate education focused on energy and water. Beginning this fall, qualified students can earn both a Master of Engineering (ME) degree and a Professional Certificate in Renewable and Sustainable Energy or a Professional Certificate in Water Engineering and Management. The degree and certificates can be earned either via distance education or in campus classes and may be pursued either part- or full-time.<a href="/today/2014/06/17/cu-boulder-expands-degree-options-energy-and-water-professionals" class="more-link"> Read more</a></div></div></div></div>
</div><div class="related-article col-lg-4 col-md-4 col-sm-4 col-xs-12"><h3><a href="/today/2013/01/16/state-energy-collaboratory-involving-cu-boulder-nrel-csu-and-csm-expands-research-focus">State energy collaboratory involving CU-Boulder, NREL, CSU and CSM expands research focus</a></h3>
<div class="article-grid-summary"><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even">To reflect its broader focus, the Colorado Renewable Energy Collaboratory, a research consortium including the University of Colorado Boulder, the Colorado School of Mines, Colorado State University and the U.S. Department of Energy’s National Renewable Energy Laboratory has adopted a new name: the Colorado Energy Research Collaboratory.<a href="/today/2013/01/16/state-energy-collaboratory-involving-cu-boulder-nrel-csu-and-csm-expands-research-focus" class="more-link"> Read more</a></div></div></div></div>
</div><div class="related-article col-lg-4 col-md-4 col-sm-4 col-xs-12"><h3><a href="/today/2010/08/04/colorado-center-biorefining-and-biofuels-awarded-336534-student-research">Colorado Center for Biorefining and Biofuels Awarded $336,534 for Student Research </a></h3>
<div class="article-grid-summary"><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even">A joint renewable energy center of the University of Colorado at Boulder, Colorado State University, Colorado School of Mines, the U.S. Department of Energy's National Renewable Energy Laboratory and industry has been awarded $336,534 from the National Science Foundation so that undergraduates can conduct research related to the conversion of biomass to fuels and chemicals.<a href="/today/2010/08/04/colorado-center-biorefining-and-biofuels-awarded-336534-student-research" class="more-link"> Read more</a></div></div></div></div>
</div></div>    </div>
  </div>
</div>
  </div>
          </div>
        </div>
          </div></div>
    

    <div id="footer-section" class='footer-section'>
              <div id="footer-wrapper" class="section-wrapper footer-wrapper">
          <div id="footer" class="footer container-max">
            <div class="col-lg-12 col-md-12">
              <div class="row">
                  <div class="region region-footer region-four-columns block-column-container clearfix">
    <div id="block-bean-text-block-footer-news-headlines" class="block block-bean exbd-icon-style-default exbd-heading-align-default exbd-style-default exbd-font-scale-title-default exbd-font-scale-content-default exbd-menu-style-default exbd-block  block-bean-type-block col-xs-12 col-sm-6 col-md-3 col-lg-3 block-bean-text-block-footer-news-headlines">
  <div class="block-inner-wrapper block-inner clearfix">
                <div class="content">
      <div class="entity entity-bean bean-block clearfix">

  <div class="content">
    
  <div class="field field-name-field-block-text field-type-text-long field-label-hidden">
    <h2>News Headlines</h2>
<ul class="list-style-underline"><li><a href="//www.colorado.edu/today/arts-humanities">Arts &amp; Humanities</a></li>
<li><a href="//www.colorado.edu/today/business">Business</a></li>
<li><a href="//www.colorado.edu/today/education-outreach">Education &amp; Outreach</a></li>
<li><a href="//www.colorado.edu/today/environment">Environment</a></li>
<li><a href="//www.colorado.edu/today/health-society">Health &amp; Society</a></li>
<li><a href="//www.colorado.edu/today/law-politics">Law &amp; Politics</a></li>
<li><a href="//www.colorado.edu/today/science-technology">Science &amp; Technology</a></li>
<li><a href="//www.colorado.edu/today/space">Space</a></li>
</ul>  </div>
  </div>
</div>
    </div>
  </div>
</div>
<div id="block-bean-text-block-footer-campus-communi" class="block block-bean exbd-icon-style-default exbd-heading-align-default exbd-style-default exbd-font-scale-title-default exbd-font-scale-content-default exbd-menu-style-default exbd-block  block-bean-type-block col-xs-12 col-sm-6 col-md-3 col-lg-3 block-bean-text-block-footer-campus-communi">
  <div class="block-inner-wrapper block-inner clearfix">
                <div class="content">
      <div class="entity entity-bean bean-block clearfix">

  <div class="content">
    
  <div class="field field-name-field-block-text field-type-text-long field-label-hidden">
    <h2>Campus Community</h2>
<ul class="list-style-underline"><li><a href="//www.colorado.edu/today/academics">Academics</a></li>
<li><a href="//www.colorado.edu/today/administration">Administration</a></li>
<li><a href="//www.colorado.edu/today/athletics">Athletics</a></li>
<li><a href="//www.colorado.edu/today/deadlines-announcements">Deadlines &amp; Announcements</a></li>
<li><a href="//www.colorado.edu/today/career-development">Career Development</a></li>
<li><a href="//www.colorado.edu/today/getting-involved">Getting Involved</a></li>
<li><a href="//www.colorado.edu/today/mind-body">Mind &amp; Body</a></li>
<li><a href="//www.colorado.edu/today/community-safety">Safety</a></li>
</ul>  </div>
  </div>
</div>
    </div>
  </div>
</div>
<div id="block-bean-text-block-footer-events-exhibit" class="block block-bean exbd-icon-style-default exbd-heading-align-default exbd-style-default exbd-font-scale-title-default exbd-font-scale-content-default exbd-menu-style-default exbd-block  block-bean-type-block col-xs-12 col-sm-6 col-md-3 col-lg-3 block-bean-text-block-footer-events-exhibit">
  <div class="block-inner-wrapper block-inner clearfix">
                <div class="content">
      <div class="entity entity-bean bean-block clearfix">

  <div class="content">
    
  <div class="field field-name-field-block-text field-type-text-long field-label-hidden">
    <h2>Events &amp; Exhibits</h2>
<ul class="list-style-underline"><li><a href="//www.colorado.edu/today/arts-culture">Arts &amp; Culture</a></li>
<li><a href="//www.colorado.edu/today/conferences">Conferences</a></li>
<li><a href="//www.colorado.edu/today/exhibits">Exhibits</a></li>
<li><a href="//www.colorado.edu/today/general">General</a></li>
<li><a href="//www.colorado.edu/today/lectures-seminars">Lectures &amp; Seminars</a></li>
<li><a href="//www.colorado.edu/today/performances-concerts">Performances &amp; Concerts</a></li>
<li><a href="//www.colorado.edu/today/presentations">Presentations</a></li>
<li><a href="//www.colorado.edu/today/sports-recreation">Sports &amp; Recreation</a></li>
</ul>  </div>
  </div>
</div>
    </div>
  </div>
</div>
<div id="block-bean-text-block-footer-buttons" class="block block-bean exbd-icon-style-default exbd-heading-align-default exbd-style-default exbd-font-scale-title-default exbd-font-scale-content-default exbd-menu-style-default exbd-block  block-bean-type-block col-xs-12 col-sm-6 col-md-3 col-lg-3 block-bean-text-block-footer-buttons">
  <div class="block-inner-wrapper block-inner clearfix">
                <div class="content">
      <div class="entity entity-bean bean-block clearfix">

  <div class="content">
    
  <div class="field field-name-field-block-text field-type-text-long field-label-hidden">
    <p><a href="//www.colorado.edu/today/content/subscribe-cu-boulder-today" class="button button-large button-full button-blue">Subscribe to CUBT</a></p>
<p><a href="http://alerts.colorado.edu/" class="button button-large button-full button-gold">Sign up for Alerts</a></p>
<p><a href="//www.colorado.edu/today/content/submit-administrative-ememo" class="button button-large button-full button-gold">Administrative eMemos</a></p>
<p><a href="http://bulletin.colorado.edu/" class="button button-large button-full button-gold">Buff Bulletin Board</a></p>
  </div>
  </div>
</div>
    </div>
  </div>
</div>
<div id="block-bean-twitter-card-test" class="block block-bean  block-bean-type-block col-xs-12 col-sm-6 col-md-3 col-lg-3 block-bean-twitter-card-test">
  <div class="block-inner-wrapper block-inner clearfix">
                <div class="content">
      <div class="entity entity-bean bean-block clearfix">

  <div class="content">
    
  <div class="field field-name-field-block-text field-type-text-long field-label-hidden">
    <meta name="twitter:card" content="summary" />
<meta property="og:description" content="  " />
  </div>
  </div>
</div>
    </div>
  </div>
</div>
  </div>
              </div>
            </div>
          </div>
        </div>
      
            <div id="site-info-wrapper" class="section-wrapper site-info-wrapper">
        <div id="site-info" class="container-max">
          
  <footer id="site-footer" class="region region-site-info footer-2col">
          <div id="site-footer-content" class="col-lg-8 col-md-8">
        <div id="block-cu-site-info-site-info" class="block block-cu-site-info has-block-title block-cu-site-info-site-info">
  <div class="block-inner-wrapper block-inner clearfix">
              <h2 class="block-title"><a href="/today/">CU Boulder Today </a></h2>
            <div class="content">
      <p><em>CU Boulder Today</em> is created by <a href="http://www.colorado.edu/strategicrelations">Strategic Relations</a>.</p>
<p><a href="//www.colorado.edu/today/newsletter/cbt-facstaff" class="button button-regular button-blue">Faculty-Staff Email Archive</a>  <a href="//www.colorado.edu/today/newsletter/cbt-students" class="button button-regular button-blue">Student Email Archive</a>  <a href="//www.colorado.edu/today/newsletter/cbt-community" class="button button-regular button-blue">Community Email Archive</a></p>
    </div>
  </div>
</div>
      </div>
            <div id="cu-footer" class="col-lg-4 col-md-4">
        <p><a href="//www.colorado.edu"><img src="https://www.colorado.edu/today/profiles/express/themes/expressbase/images/beboulder/be-boulder-white.png" alt="University of Colorado Boulder" class="beboulder"/></a></p>
                <p><strong><a href="http://www.colorado.edu">University of Colorado Boulder</a></strong><br />&copy; Regents of the University of Colorado<br />
        <span class="required-links"><a href="http://www.colorado.edu/about/privacy-statement">Privacy</a> &bull; <a href="http://www.colorado.edu/about/legal-trademarks">Legal &amp; Trademarks</a> &bull; <a href="http://www.colorado.edu/map">Campus Map</a></span></p>
    </div>
  </footer>
        </div>
      </div>
    </div>
  </div>
</div>
  <div class="cu-share-sidebar"><ul class="soc social-links-48"><li class="social-share-item"><a href="https://twitter.com/home?status=https%3A%2F%2Fwww.colorado.edu%2Ftoday%2F2017%2F12%2F27%2Fclassic-darwinian-ecological-hypothesis-holds-twist" target="_blank"><span class="socicon soc-twitter"></span><span class="element-invisible">Share via Twitter</span></a></li><li class="social-share-item"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.colorado.edu%2Ftoday%2F2017%2F12%2F27%2Fclassic-darwinian-ecological-hypothesis-holds-twist" target="_blank"><span class="socicon soc-facebook"></span><span class="element-invisible">Share via Facebook</span></a></li><li class="social-share-item"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.colorado.edu%2Ftoday%2F2017%2F12%2F27%2Fclassic-darwinian-ecological-hypothesis-holds-twist" target="_blank"><span class="socicon soc-googleplus"></span><span class="element-invisible">Share via Google Plus</span></a></li><li class="social-share-item"><a href="https://www.linkedin.com/shareArticle?mini=true&title=A classic Darwinian ecological hypothesis holds up—with a twist &summary=&source=&url=https%3A%2F%2Fwww.colorado.edu%2Ftoday%2F2017%2F12%2F27%2Fclassic-darwinian-ecological-hypothesis-holds-twist" target="_blank"><span class="socicon soc-linkedin"></span><span class="element-invisible">Share via LinkedIn</span></a></li><li class="social-share-item"><a href="mailto:?body=Check%20this%20out%20-%20https%3A%2F%2Fwww.colorado.edu%2Ftoday%2F2017%2F12%2F27%2Fclassic-darwinian-ecological-hypothesis-holds-twist" target="_blank"><span class="socicon soc-email"></span><span class="element-invisible">Share via E-mail</span></a></li></ul></div><div id="cu_back_to_top"><a href="#page" title="Back to Top">Back to Top</a></div><div id="cu-feedback"><a href="/today/content/feedback-cu-boulder-today" class="cu-feedback-link cu-feedback-link-gold cu-feedback-link-embed" onclick="cu_feedback_ajax_load()"><i class="fa fa-chevron-up"></i> Feedback</a>
        <div id="cu-feedback-content"></div>
        <script>
          function cu_feedback_ajax_load() {
            jQuery("#cu-feedback-content").load("https://www.colorado.edu/today/node/ajax/19340");
          }
        </script></div><script type="text/javascript" src="https://www.colorado.edu/today/sites/default/files/js/js_-eh9yRRRVz-zDhqiHLD2p4ID-0CQ1ERS9nNiq2iizkU.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery(document).ready(function () { if (!Modernizr.svgasimg) {
  jQuery("img#logo").attr("src", "https://www.colorado.edu/today/profiles/express/themes/cuminimal/logo.png");} });
//--><!]]>
</script>
<script type="text/javascript" src="https://www.colorado.edu/today/sites/default/files/js/js_zIS_x1xbqFltcwF3fjcXxcv4isWWerwknsKFTlvI3KE.js"></script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"77bdf6c909","applicationID":"34128397","transactionName":"ZARbNksCWkRYUE1eW11OeAFNCltZFl1WU1FsEVgFXDxCXlxE","queueTime":0,"applicationTime":168,"atts":"SENYQAMYSUo=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
