Basic Protocol for SEC-MALS

Dr. Annette Erbse, Office C316, ex. 2-0528, erbse@colorado.edu

General Rules:

» This protocol provides step-by-step instructions for preforming a basic SEC-MALS
experiment assuming you have been trained on the instrument by Dr.Erbse. It does not
replace training.

» All new users must complete a training run with Dr.Erbse (contact info above) before they
are allowed to use the SEC-MALS instrument independently.

»Once you are trained on the instrument, you will receive access to the SEC-MALS D381
Google Calendar. All users should use the google calendar to reserve instrument time and
should log into the logbook at each use with their name and lab.

> If you reserve instrument time remember to add adequate time for column equilibration and
cleaning. Depending on your column and buffer this can take over night.

Columns:
»Users are encouraged to use their own columns. If you don't have a suitable column, talk to
Dr.Erbse about possibilities to borrow columns.

> Column care is extremely important for a good SEC-MALS experiment. Make sure
your column is well conditioned and does not shed fines. Fines in the eluent will increase
the noise significantly and can be hard to remove from the light scattering detector.

Buffers:

» All buffers should be made using AR grade or better reagents in milliQ (18MQ) or HPLC
grade water. Buffers should be filtered through a 0.1 pm filter.

»If you borrow/use a Shodex Protein KW-800 series column the lonic strength should be .3
N or less (i.e. 300 mM NacCl or 150 mM Na,SO,). Sulfate is preferred, but chloride can be
used for short periods of time (i.e. no longer than O/N equilibration followed by one day of
running). The acceptable pH range is 3-7.5, if you use chloride keep the pH >5.

» If you borrow a column discuss your buffer conditions with Dr.Erbse.

»Match you running buffer with your sample, if possible. Either, dissolve your sample in
running buffer or use the dialyses buffer of your sample as running buffer. A good match
will minimize artifacts due to changes in the refractive index of the eluent, caused by
changes in buffer composition.
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Sample:

» The ultimate volume and concentration of macromolecule to use will depend on your
sample and column.

» For the Shodex protein columns 100 pl 1mg/ml protein is a good starting point. Small
proteins (< 10kD) give lower light scatter signals and you might have to increase the
protein concentration.

» Samples should be filtered through a 0.1 pm filter or centrifuged to remove precipitates and
larger insoluble particles.

Preparing the System:
»|mportant

Most columns will be stored in 20% Ethanol. Be sure to wash out the ethanol with at
least 2 column volumes (CV) of filtered miliQ water to avoid precipitation of your
buffer salts due to the ethanol.

»The maximal pressure that can be applied will depend on your column. For the
Shodex Protein KW-800 series columns it is 5 MPas.

»The below protocol is designed for a Shodex column, but avoiding sudden pressure
jumps is good practice for all SEC columns.

1. Refill the water reservoir, for rinsing the backs of the piston seals in the pump,
with fresh miliQ water.

2. Remove the pump intake line A from the miliQ water it is stored in and place it in your
fresh 0.1 um-filtered H,0. Make sure the pump is set to line A. Purge the pump by
opening the drain valve (turn CCW 180°) and pressing the purge button. The pump will
stop when the purge is complete. Turn the drain valve back to the original position — it
does not snap into place, but will tighten down.

3. Press ‘pump’ button, and start pumping with 0.1 mL/min.

4. Connect your column making "dripping connections". Avoid introducing air into the column.

5. Ramp the flow rate up to 1.0 mL/min over a period of approximately 10 minutes by
increasing it slowly in steps. To change the flow rate press ‘func’, enter the desired flow
rate, and press enter. This is an important step to prevent "shocking" the column.

6. Watch the pressure and make sure you do not exceed the maximal pressure.

7. Run 2 column volumes of water through the column.

8. Slowly ramp the pump back down to 0.1 ml/min over 10 min. If you are at 0.1 ml/min wait
until pressure stabilizes (1-2 min).



9. Stop the column, exchange the water against your buffer, purge the pump and start
exchanging the column into your buffer by slowly ramping up from 0.1 ml/min to 1.0
mL/min over a period of approximately 10 minutes again. If you are using viscous buffers
you will have to use a lower final flow rate to not exceed the pressure limit.

10. Run at least 2 column volumes of buffer through the column at the final flow rate.

11. For the 8mmx300mm Shodex columns with 15 ml column volume that means 30 min at
Iml/min, more is better.

12. Alternatively, you may equilibrate the column O/N at 0.05 mL/min. In this case you
simply ramp the pump up to the final flow rate over 10 min the next day.

13. During column equilibration (or pump ramping if you equilibrated O/N) turn on the MALS
power strip. Be sure to check if the UV (Aux2) is turned on if you want to use it.

14. Check the fill level of the water bath, refill with MiliQ water if necessary and switch it on.
The temperature should be 10°C lower than the running temperature of the Optilab RI
detector.

15. Set temperature on Rl detector to match the temperature of the MALS detector (usually
30°C).

16. Once the pump is at the final flow rate and you have equilibrated the column with your
buffer purge the RI detector flow cell by pressing the purge button. Purge for at least 60
min or preferably overnight. Purging for longer periods of time improves data quality and
is absolutely necessary if you have a viscous buffer. For example if you are running in
3M GuUHCI or with 5% Glycerol you should purge at least 3 to 4 hours, but it’'s would be
best to purge overnight. Once you are done with your purge, press the purge button
again. NOTE: you must press the purge button a second time to stop the purge process.

17. If you are changing the flow rate during your experiments you have to purge again!

18. Zero the RI detector: press the Zero button and wait — this will take a few minutes, so be
patient. The light will stop blinking once it is done.

19. You are now ready to run your sample(s).

Running samples:

20. All samples must be 0.1 um filtered prior to injection. Use Millipore Durapore 0.1 um
PVDF filter centrifuge/spin devices — catalog # UFC30VVO0O (for 100x).

21. Open the Astra software from the start menu.

22. Pull down the Collect drop-down menu and select Sample Set > Edit

o Here you may enter all of your samples at one time; however, | found that occasionally
one of my samples was not saved. This has never happened when | put one sample at
a time in the sample set.



23.

24.

25.

26.

27.

28.

29.

30.

31.

o Make sure dn/dc for each protein sample is set at 0.185. (This value is the refractive
index increment and is very consistent for protein samples. The value changes for
sugars, nucleic acids, glycoproteins, etc.)

o Click the boxes on the left to select the samples to run in the set.

o Set the correct directory to save to by clicking Directory.

o Click Refresh to view updated sample set then click OK.

Make sure the injection port is in the load position.

Rinse the loop out with milliQ water using the Hamilton syringe (get rid of any bubbles in
the syringe first — no matter how long it takes you). If you do not use the syringe kept at
the MALS, make sure your Hamilton syringe has a flat injection needle and the correct
outer diameter (an incorrect OD will result in the sample leaking out of the injection port

around the needle).

To run sample set: pull down the Collect drop-down menu and select Inject > Sample
set.

The program will ask you: Are you sure you want to inject? Click ok.
The screen will say: Waiting for auto-injector signal.
Load your filtered sample into the syringe (no bubbles!) and inject into the loop.

Quickly turn the lever on the injection port to inject. Your protein will now be injected
onto the column and your run will start.

Wait at least 10 seconds before quickly returning the lever to the load position. If you
inject 100 uL, it will take the sample 6 seconds (1ml/min) to be injected onto the column
from the loop. Be consistent with your timing of turning the lever, as the pressure change
can cause a change in the detector readout. As long as the lever is in the inject position,
buffer will run over the loop before going on to the column.

Each run will take 15 minutes (for a 15 ml column volume and 1ml/min flow rate). After
injection is complete, you can rinse the loop and syringe with filtered milliQ water and
prepare your next sample.




Switching the SEC-MALS Off:

Important:

Never let the SEC-MALS detector sit in buffer without running for more than a couple of
hours. If you are done with your experiments or if you want to run your next experiment
the next day, you must wash the detectors first into water, then into 20% EtOH. If you
want to leave your column in your buffer for longer periods of time without running it,
disconnect it from the SEC-MALS and add Azide to your buffer to avoid bacterial growth
on your column.

32.

33.

Slowly ramp pump back down to 0.1 ml/min, again, over ~10 minutes. After running at
0.1 ml/min until pressure stabilizes, press the ‘pump’ button to stop the pump.

Remove the pump intake from your buffer, rinse with water and replace it in the 0.1 pm-
filtered miliQ water bottle. Seal the bottle opening with parafilm.

Note:
Make sure there is enough water to purge and wash the column. If not, filter more.

34.

35.

Purge the pump with miliQ water by opening the drain port valve and pressing the
‘purge’ button on the pump.

When purge is complete, close the drain port valve, press the ‘pump’ button and run O/N
at 0.05 ml/min or for at least 30 min at 1.0 ml/min (following pump ramping procedure for
second option).

36. After washing the column with water, ramp pump down and stop it.

37. If you want to prepare the column for storage exchange it into 20% Ethanol by first
purging the pump, then slowly ramping up but only to 0.5 ml since the column will have
increased pressure in 20% EtOH, washing with 2 CV and ramping slowly down again.

38. Disconnect and close the column.

39. Insert adapter in place of column.

40. Refill the water reservoir for rinsing the backs of the piston seals in the pump with fresh
miliQ water.

Note:

If you want to clean your column using different buffer compositions follow the same
procedure for exchanging buffer on the column. You should disconnect the column from the
detectors for any extensive cleaning to avoid fines being produced and trapped in the flow
cells. If you have access to an HPLC or FPLC you should not use the pump of the SEC-MALS
for column cleaning.



Processing Your Data:

41. Set the baselines:
o From the drop-down menu select View - Baselines

o Detector 11 will be displayed. Left click on the beginning of the data readout (or
wherever the flat part of the curve begins) and drag the cursor to the end of the
readout. You want a straight flat line.

o From the drop-down menu select Options = Auto-baseline to apply the baseline
correction to the other 17 detectors.

o Select Aux1 (refractive index) from the Data drop-down list to the upper right of your
curve and set the baseline.

o Repeat for Aux2 (UV).
Adjusting Processing Parameters:

42. Adjusting processing parameters:
o From the drop-down menu select View > Peaks

o Detector 11 will be displayed. Click Aux1l and Aux2 from the Data drop-down list to
visually overlay them with the scattering detector (the UV will not exactly line up with
the scattering and refractive index curves).

o Select your peak with a wide delimitation using the left and right mouse buttons.

o From the drop-down menu select View - 3D plot. You want the top of your peak(s) to
be a flat line. The detectors being used to make the plot are listed on axis on the right
side of the plot.

o Adjust the number of detectors to make a straight line (if possible) by using the drop-
down menu to select Options = Processing parameters. Uncheck the lower or higher
number detectors that add noise to the plot. Usually, selecting 7 to 15 is enough.

43. Next you need to normalize: There are two ways of doing this.

o If you have a small protein (less than 150 kD) and a good resolution you can normalize
with your actual data. To do this click Normalize. In the window opening make sure that
the right peak is selected. Click Normalize.

o If you have a larger complex or weak resolution between peaks you can import the
normalization from the BSA run you did as a control before you ran your actual sample.
To do that you click import in the normalization window and choose the file you want to
use. Of course that assumes that you did normalize your BSA data correctly!

Selecting Your Peak(s):
44. Select you peak(s):
o From the drop-down menu select View - Peaks




o Narrow your peak width with the left and right mouse buttons to focus on the sharpest
part of the peak. You can zoom in using the Control button and the left mouse button.

o Add more “peaks” by using the mouse buttons. Remove peaks by exactly overlaying
the boundaries of the left and right delimiters until the peak selectors disappear.

Finish Analyzing Your Data and Generate Report:
45. Analyze data and generate report:
o From the drop-down menu select VIEW - Reports - Detailed or Summary

o Check the mono/polydispersity of your peak(s) by selecting Distribution > MM vs.
Time. This will display a graph of the molecular mass overtime for the width of your
selected peaks. It will overlay all open curves that have been processed through the
report generation step. This plot will graph the calculated MM only for the area(s)
between the peak boundary delimiters. You may make the entire curve readout one
“peak” by appropriately placing the peak delimiters. You must generate the report
again for your changes to take effect in the MM vs. Time plot

o You may view an overlay of your UV curves by selecting Distribution - Custom Plot
and then selecting Aux2 for the Y axis and leaving Time for the X axis. Like the MM vs.
Time plot, this will overlay all open samples for which you have generated a report and
will display a curve only for your selected “peak” width.

Exporting Data and Making Final Figures:
46. There are a couple of ways to get your data from the computer:

o You can export the data and create a plot on your computer. With this method you
can only graph raw data (detector data: i.e. scattering, refractive index, and UV).
You will not be able to see the 3D plot or anything else that is not data directly from
the detectors.

o If you want to export the distribution graph, right click on the graph, on the curve you
want to export. This will open a X/Y table that you can copy and paste into Excel.
The curve should now have a box around it to indicate what data are reflected in the
X/Y table.

o Take a screen shot of any data piece you want (peaks, report, 3D plot, MM vs. time
plot, UV plot) and paste that into paint. Annotate in any way you like and then save
as a .tiff or .jpeg.

o Retrieve your data from the computer with a memory stick.



